Quebec Hardware Overclock
Welcome on Quebec Hardware Overclock

You must register to take part in the forums

* English people can post and discuss in english with no problem, the forum is for French & English people.
____________________________________________________________________________________________

Bienvenue sur Quebec Hardware Overclock

Vous devez vous enregistrer pour participer au forum

Quebec Hardware Overclock

Nouvelles sur l'actualité informatique & l'overclocking
 
AccueilAccueil  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Maintenant rendu sur Facebook ! Wink
https://www.facebook.com/qchardwareoverclock?ref=hl

Il suffit de ''liker'' notre page pour Joindre le Groupe sur Facebook, Ventes Flash exclusive & des nouvelles sont au programme.
(Facebook) - 5*Water cooling All-in-One de marque Corsair de 280mm
Jeu 24 Mar - 6:25 par Sector-z


5*Mini Water Cooling de marque Corsair, plusieurs …

Commentaires: 0
(Facebook) - 3* MSI R9 390 8GB Gaming OC
Jeu 24 Mar - 6:21 par Sector-z


3* carte video de marque MSI, model R9 390 8GB …

Commentaires: 0
(Facebook) - Samsung 850 series SSD: M.2, MSATA & SATA 3
Jeu 24 Mar - 6:00 par Sector-z


SSD de marque Samsung, série 850 au format …

Commentaires: 0
(Facebook) - SSD M.2 Samsung 950 PRO: (~ 5 X + rapide qu'un bon en SATA 3 )
Jeu 24 Mar - 5:57 par Sector-z


SSD au format M.2 de marque Samsung, model 950 …

Commentaires: 0
(Facebook) - MSI GTX 970 4GB GAMING OC ( PAS le model LE)
Ven 11 Mar - 2:56 par Sector-z


Carte video de marque MSI, model GTX 970 4GB …

Commentaires: 0
(Facebook) - Gigabyte R9 390 8GB Gaming G1
Ven 11 Mar - 2:53 par Sector-z


Carte video de marque Gigabyte, model R9 390 8GB …

Commentaires: 0
(Facebook) - Acer Predator X34 Bmiphz (Ultra Wide Screen) Curved G-SYNC
Mer 2 Mar - 2:47 par Sector-z


Moniteur 34'' format 21:9 de marque Acer, model …

Commentaires: 0
(Facebook) - 2*Gigabyte GTX 970 4GB G1 Gaming
Mar 1 Mar - 23:50 par Sector-z


Carte vidéo de marque Gigabyte model GTX 970 4GB …

Commentaires: 0
(Facebook) - Radiateur: ***Pour moddeur seulement***
Mar 1 Mar - 23:15 par Sector-z


Radiateur 280mm en aluminium, Kraken X60 avec …

Commentaires: 0
(Facebook) - Heatsink: ***Pour moddeur seulement***
Mar 1 Mar - 23:13 par Sector-z


Heatsink en alluminium de très bonne qualité, …

Commentaires: 0
(Facebook) - SSD M.2 Samsung 950 PRO 256 & 512GB
Mar 1 Mar - 3:53 par Sector-z


SSD type M.2 de marque Samsung, model 256GB et …

Commentaires: 0

Partagez | 
 

 Probleme....

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Dan734

avatar

Date d'inscription : 10/12/2011
Messages : 73
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Probleme....   Mar 31 Jan - 22:37

Salut, je viens vous demandez de l'aide pour mes deux petits problème sur mon ordinateur..

1- Le cpu chauffe trop:

Au idle mon cpu est a 45 degré environ! C'est beaucoup trop! J'ai encore le refroidisseur d'origine dessus mais change bientot pour un watercooling. Pour l'instant, qu'est-ce que je peux faire? je ne comprends pas avant il était au alentour de 35:( et de plus est-ce normal que sur cpu-z, la fréquence est a 1600mhz et defois elle monte pendant 1 seconde a 4000 kek? je pense qu'il n'est pas stable...

2- Démarrage:

Plusieurs fois, quand je démarre mon ordi, mes usb marche pas! La seul façon de tout arranger est de reset le Bios. C'est quoi le problème? Et aussi défois il démarre, éteint et redémarre...

Merci de votre aide!

Config:

i7 2600
Maximus Iv Extreme
Evga Gts 250
Antec 550w
Antec Nine Hundred
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MastoPuff

avatar

Date d'inscription : 02/07/2011
Messages : 251
Localisation : Chambly QC
NB de merci reçu : 1
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme....   Mar 31 Jan - 23:21

oui ces normal que la frequence change, si il monte a 4000 mhz il est overclock (normal 3400) donc chauffe plus, ces normal. regarde dans ton bios si loverclock automatique nest pas activer. aussi du doit avoir 2600k et non un 2600, non?

_________________
2600k@4.5 - Corsair H100 - 16gb G.Skill Sniper 2133 - Z68 PRO
SLI - EVGA GTX 580 SC/Backplate - PNY XLR8 Enthusiast Edition
OCZ Vertex 3 60gb - WD Caviar Black 1TB - CM Silent Pro M1000

A Fluid-Dynamic Art ! www.littledeer.ca
A Leading-Edge Production
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.littledeer.ca/
Dan734

avatar

Date d'inscription : 10/12/2011
Messages : 73
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme....   Mar 31 Jan - 23:26

Cest un 2600...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Billy 5110

avatar

Date d'inscription : 01/11/2010
Messages : 1158
Localisation : quebec
NB de merci reçu : 4
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme....   Mar 31 Jan - 23:40

c'est quoi l'idée de prendre une maximus IV extreme et un cpu locked?


Trouve toi un 2600k....

_________________
Gaming RIG:
Intel core i5 2500k • Corsair H100 • Asus P8P67 PRO rev3.1 • Asus GTX 670 2GB DCII • G.Skills Ripjaws X 8GB 1600MHz cas8 • Corsair AX850 • Corsair 650D • Crucial M4 128GB • Western Digital Caviar Black 1TB + 750GB • Saitek Cyborg R.A.T 7 • Logitech G510 • 2x BenQ G2024HD 24'' • Tritton PC510

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
darock21



Date d'inscription : 18/11/2009
Messages : 106
Localisation : Longueuil
NB de merci reçu : 6
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme....   Mer 1 Fév - 4:22

Toute une Aide les gars tsss .... -_-

Ton CPU change de fréquence a cause de INTEL STEPSPEED TECHNOLOGIES <- (Tu peut le desactiver dans le bios)
qui sert a économiser sur la puissance quand tu utilise pas ton ordi sa abaisse le multiplicateur du CPU.

Le fait que tu monte jusqu’à 4000Mhz est bizarre

Corei7 2600:
3.4Ghz Turboboost -> 3.8Ghz donc 1 core peut monter a 3.8Ghz si il est loader pendant un certain temps.
Température normal avec fan d'origine : Idle:35 a 42 load: 55 a 65

45 Degree c pas "SUPER TROP" comme température c un peut haut, sa peut dépendre :

Pate thermique; est-elle bonne ? bien appliquer?

Depuis ton premier boot sa travailler ste ptite affaire la !

Boitier est-il bien ventiler?

A-tu jouer avec ton BIOS, fréquence DMI, CPU Voltage.?

Les usb qui marche pas et tes problème de démarrage je c pas c quoi la source du problème.



@Billy: Toute une solution L'grand... Ya un 2600 et une bonne carte mere so what ?

Sa reste possible d'overclocker un CPU Locked... Mais c vrai que la difference de prix est minime. P-t etait-il mal informer et n'a même pas l'intention d'overclocker.

_________________
I7-960 @ 4Ghz
H100i
Asus P6X58D Premium
Kingston Hyper-X (3X2Go) 1600Mhz C9
Gigabyte HD7970 Reference
Antec 1000W Truepower Quattro
NZXT Phantom White and Red
Crucial M4 128 Go
WD Black Enterprise 2TB
2X WD Green 2TB
Asus Xonar DX
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dan734

avatar

Date d'inscription : 10/12/2011
Messages : 73
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme....   Mer 1 Fév - 8:44

bon premierement javais dit au gars dme commander un i7 2700k, mais la i ma donner un 2600, apres ma case jai dit un 900 two v3, il ma donner un 900 et jai demander une maximus ix extreme-z mais y ma donner une extreme... tout ce que jvoulais pa LoL. Parce que sa coute beaucoup moins cher d'acheter de lui car ses un des amis a mon pere.. boitier tres bien ventile, jai jamais changer rien dans le bios, tout est par defaut.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fr0stx

avatar

Date d'inscription : 02/02/2011
Messages : 1073
Localisation : St-Constant, Québec
NB de merci reçu : 30
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme....   Mer 1 Fév - 10:19

Salut, j'ai le meme board que toi et honnetement entre le extreme-z et extreme, si tu n'utilise pas un SSD avec un HDD standard (SSD cache), n'utilise pas le video integré ou le Lucid virtue (Encodage video), le -Z est inutile et meme moin stable.

Pour le USB, une petite update du Firmware de USB3 (NEC/Renesas) semble fixer le probleme pour plusieurs qui ont eu le meme que toi, dans ce Thread http://rog.asus.com/forum/showthread.php?9595-Guide-to-updating-usb-3.0-drivers-amp-firmware ils expliquent comment.

Pour tes reboot, ton Antec 550W est probablement a bout de souffle lorsque ta GTS250 est en full load... Cette carte consomme pas mal...

Le maximus IV extreme est supposé faire:

IDLE: 1.6Ghz
LOAD: 3.8Ghz

Asus a programmé ses carte pour que le full turbo (3.8Ghz) embarque en load, a la place de 3.4Ghz... Dans ton cas, ce qui est bizarre, c'est ton 4.0Ghz. Tu devrait mettre a jour ton bios (Version 2105) et faire un reset de ton bios et voir si ca remet ton load a 3.8Ghz.

_________________
I7-2600K @4.0Ghz 1.15v
Asus Maximus IV Extreme
16Gb Gskill RipjawsX 9-9-9-24 @1600Mhz 1.35v
EVGA GTX580 3GB @800Mhz 1.038v
Creative Sound Blaster X-Fi Titanium Fatal1ty Professional
OCZ Vertex4 256Gb
Seasonic X-850 gold
Corsair H50 w/2X Scythe Kaze Jyuni 120mm PWM fan
AC Accelero Extreme Plus II GPU cooler
Fractal Design Define XL Case w/4X Scythe Kaze Jyuni 120mm fan
musikman1977 a écrit:
Moi j'impressionne des gens all days, all night !!!!
sogetel26 a écrit:
c'est pratique etre sur le bs
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ChristTheGreat

avatar

Date d'inscription : 28/09/2011
Messages : 1261
Localisation : Somewhere In Time!
NB de merci reçu : 16
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme....   Mer 1 Fév - 11:51

pour la GTS 250, elle consomme, mais pas au moins de mettre à terre une alim de 550w..

http://www.techpowerup.com/reviews/Galaxy/GeForce_GTS_250_1_GB/27.html


test fait avec un i7 920 @ 3.8ghz, qui consomme pas mal plus qu'un i7 2600..

bref, moi je metterais pas le bios a jour tant que le PC n'est pas stable, car si y crash dans le flash c'est moins cool (malgré le crashfree bios)

N'importe quel carte-mère avec le mode turbo activé va faire le 3.8ghz.. faut voir si ya pas un autooverclock comme dit plus haut.

Pour les USB ca peut être ça, s'il est brancher dans les USB 3... Sinon, faudrait qui test voir si son clavier souris sont brancher en USB2...

Pour la température, ta pièce est a combien? est-ce que tu chauffe? si tu as augmenter le chauffage, c'est sur que la température monte. Sinon moi avec ma P8P67 EVO, quand je l'ai eu, avec mon Zalman CNPS10x, 44C dans le bios, flash le bios, 32C, reflash 28, et le dernier a 26C... bref je suis pas du tout fan des bios Asus à date.. donc une foi le PC stable met a jour ton bios, ca peut surement t'aider Wink


Pour les reboot: Et aussi défois il démarre, éteint et redémarre... tu veux dire, quand il est éteint, tu le pars, il s'éteint et se ralumme? Si tu éteint avec la switch du PSU, ca peut le faire. Sinon, ca le fait quand il y a mauvais réglé, et qu'il reset les paramètres...

_________________
Intel i7 2700k @ 4.3ghz (CNPS10x modded) | Asus P8P67 EVO | 2x 4gb Kingston Genesis PnP 1600mhz@1866mhz 10-10-10-30 | MSI HD7950 TFIII 1150/1350 | Crucial M4 64gb(OS) | Crucial M4 256gb (JEUX) | RAID1 WD Black 1TB 32mb | OCZ Z-850w | CoolerMaster 690 Advanced II | Windows 7 x64 Ultimate

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Billy 5110

avatar

Date d'inscription : 01/11/2010
Messages : 1158
Localisation : quebec
NB de merci reçu : 4
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme....   Mer 1 Fév - 13:44

cette carte la consomme peu. elle prend un 6pin pci-e...


N’achète plus jamais du gars qui t'a vendu ton stock c'est un voleur tout simplement...

C'est moins chère sur internet.

Enleve le turbo boost. c'est ça qui le fait monter à 4Ghz. Ce qui est pas fameux sur le cooler stock.


Comme ça il va runner a 1600mhz ou 3400mhz. soit sa freq stock.


Désoler que tu te soit fait avoir par le gars. c'ets dommage de payer et qu'on ai pas ce qu'on paye pour avoir. Enfait le gars aurais pu te commander tes truc. mais avec le budget que tu lui a surment donner. il a décider d'acheter des truc moins chère ( genre 2600 mais vu il est incompétent il sait pas qu'il est locked) pour faire plus de profit sur ton dos.

_________________
Gaming RIG:
Intel core i5 2500k • Corsair H100 • Asus P8P67 PRO rev3.1 • Asus GTX 670 2GB DCII • G.Skills Ripjaws X 8GB 1600MHz cas8 • Corsair AX850 • Corsair 650D • Crucial M4 128GB • Western Digital Caviar Black 1TB + 750GB • Saitek Cyborg R.A.T 7 • Logitech G510 • 2x BenQ G2024HD 24'' • Tritton PC510

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dan734

avatar

Date d'inscription : 10/12/2011
Messages : 73
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme....   Mer 1 Fév - 13:56

Merci de toute vos reponse! je vais regarder sa rendu chez nous! Et oui je ne commande plus rien de ce gars..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xtazy222



Date d'inscription : 13/10/2010
Messages : 1600
NB de merci reçu : 11
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme....   Mer 1 Fév - 14:08

Billy 5110 a écrit:
C'est moins chère sur internet.

+1

_________________
Gaming
Silverstone Raven RV02
Asus Sabertooth Z77 | i5 3570K
Crucial BTT 4x4GB 1600mhz | SLI Asus GTX 670 DCII
XFX PRO1000W Black Edition | RAID 1 Seagate Barracuda 1TB
Intel X25-M 120GB | Acer GD235HZ
Logitech G700 | Ducky Dragon DK9087 Cherry MX Red


Server/HTPC
Fractal Design Define R4
Asus Rampage III Formula | i7-950
Crucial BT 3x2GB 1333mhz | Sapphire HD 6850
XFX 650W XXX Edition | Seagate Barracuda 1TB
Xigmatek Balder
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
RicMX3



Date d'inscription : 27/12/2010
Messages : 2051
Localisation : Ailleurs que ici
NB de merci reçu : 39
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme....   Mer 1 Fév - 17:31

darock21 a écrit:




@Billy: Toute une solution L'grand... Ya un 2600 et une bonne carte mere so what ?

Sa reste possible d'overclocker un CPU Locked... Mais c vrai que la difference de prix est minime. P-t etait-il mal informer et n'a même pas l'intention d'overclocker.


J'aimerais bien connaitre la solution de comment on peux OC un I7 2600 version non K ??? Si tu viens me parler de bclk sur un LGA 1155, je vais juste rire... Rolling Eyes


xtazy222 a écrit:
Billy 5110 a écrit:
C'est moins chère sur internet.

+1

+2

_________________
Rien d'intéressant dans ma signature, bref pas sur ce forum
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ChristTheGreat

avatar

Date d'inscription : 28/09/2011
Messages : 1261
Localisation : Somewhere In Time!
NB de merci reçu : 16
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme....   Mer 1 Fév - 17:53

RicMX3 a écrit:
darock21 a écrit:




@Billy: Toute une solution L'grand... Ya un 2600 et une bonne carte mere so what ?

Sa reste possible d'overclocker un CPU Locked... Mais c vrai que la difference de prix est minime. P-t etait-il mal informer et n'a même pas l'intention d'overclocker.


J'aimerais bien connaitre la solution de comment on peux OC un I7 2600 version non K ??? Si tu viens me parler de bclk sur un LGA 1155, je vais juste rire... Rolling Eyes


xtazy222 a écrit:
Billy 5110 a écrit:
C'est moins chère sur internet.

+1

+2

En gardant le Mode turbo et mettant le bclk un peu plus ca overclock de peu. 105*38 = 3990, mais bn, le BCLK affect tout le système donc c'est déconseillé de l'augmenter.

bref c'est un oui et non, le CPU aura le mode turbo donc o/c de 400mhz, voir un 200mhz de plus avec le BCLK, mais rien d'impressionnant. Très limité en overclocking xD

_________________
Intel i7 2700k @ 4.3ghz (CNPS10x modded) | Asus P8P67 EVO | 2x 4gb Kingston Genesis PnP 1600mhz@1866mhz 10-10-10-30 | MSI HD7950 TFIII 1150/1350 | Crucial M4 64gb(OS) | Crucial M4 256gb (JEUX) | RAID1 WD Black 1TB 32mb | OCZ Z-850w | CoolerMaster 690 Advanced II | Windows 7 x64 Ultimate

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
darock21



Date d'inscription : 18/11/2009
Messages : 106
Localisation : Longueuil
NB de merci reçu : 6
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme....   Mer 1 Fév - 17:57

Jai dit "Possible"

_________________
I7-960 @ 4Ghz
H100i
Asus P6X58D Premium
Kingston Hyper-X (3X2Go) 1600Mhz C9
Gigabyte HD7970 Reference
Antec 1000W Truepower Quattro
NZXT Phantom White and Red
Crucial M4 128 Go
WD Black Enterprise 2TB
2X WD Green 2TB
Asus Xonar DX
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dan734

avatar

Date d'inscription : 10/12/2011
Messages : 73
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme....   Mer 1 Fév - 18:20

Bon, j'ai desactiver le intel turbo et speedstep, les température sont de 36 en idle! De plus, ma frequence varie entre 1600 et 3411mhz. Je n'ai pas revu de 4000mhz! J'essaye mon probleme de usb 3.0
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
RicMX3



Date d'inscription : 27/12/2010
Messages : 2051
Localisation : Ailleurs que ici
NB de merci reçu : 39
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme....   Mer 1 Fév - 19:30

J'appelle pas ça de l'overclocking quand on boot un pc sans rien toucher dans un bios...

Je vois pas pourquoi tu désactiverais le mode turbo, surtout que ton CPU s'overclock pas.

Un pc stock est supposer de bien fonctionner sans rien désactiver dans un bios. Ton problème doit venir d'un PSU défectueux qui fait des reboot random. Même s'il avait 1500watt ça n'a aucun rapport.


Test 1 par 1 tes pièces pour isoler le problème.

_________________
Rien d'intéressant dans ma signature, bref pas sur ce forum
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
danny3333
Modérateur
Modérateur
avatar

Date d'inscription : 27/10/2009
Messages : 5599
Localisation : Canada Québec Joliette
NB de merci reçu : 45
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme....   Mer 1 Fév - 23:31

C'est quoi ton OS.

L'os peut aussi causer des problème aussi.

_________________
Main Rig :
CASE : Merlin SM8 Case & Pedestal
MOTHERBOARD : ASUS Rampage V Extreme
CPU : i7-5930K (WC)
PSU :  AX1200i + AX860i
GPU : (WC) 3 WAY SLI ASUS GTX 980 TI
RAM :  32GB G.SKILL Ripjaws 4 series DDR4 3000MHz CL15
WATERCOOLING EK : 3x RAD 360 + 2x 240 push pull  
SSD : Samsung SM951 256GB M.2 NVMe (OS W10 PRO 64BITS)
SSD : Samsung 850 EVO 500GB (Jeux)  
HDD : 2x Western Digital WD VelociRaptor 250GB (Jeux)
HDD : 2x Western Digital WD Blue 1TB (Backup)
ÉCRAN :Asus ROG PG348Q Black 34” 3440x1440
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fr0stx

avatar

Date d'inscription : 02/02/2011
Messages : 1073
Localisation : St-Constant, Québec
NB de merci reçu : 30
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme....   Jeu 2 Fév - 7:45

Pour les reboot, ca se produit au démarage (écran du bios) ou sous windows, a certain moement précis?

Les maximus IV extreme ont eu un probleme de double-post dans les premiere révision de bios, c'est pour ca que je demande.

J'ai pointé le PSU parce que ca a les symptome d'un manque/mauvaise alimentation...

_________________
I7-2600K @4.0Ghz 1.15v
Asus Maximus IV Extreme
16Gb Gskill RipjawsX 9-9-9-24 @1600Mhz 1.35v
EVGA GTX580 3GB @800Mhz 1.038v
Creative Sound Blaster X-Fi Titanium Fatal1ty Professional
OCZ Vertex4 256Gb
Seasonic X-850 gold
Corsair H50 w/2X Scythe Kaze Jyuni 120mm PWM fan
AC Accelero Extreme Plus II GPU cooler
Fractal Design Define XL Case w/4X Scythe Kaze Jyuni 120mm fan
musikman1977 a écrit:
Moi j'impressionne des gens all days, all night !!!!
sogetel26 a écrit:
c'est pratique etre sur le bs
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dan734

avatar

Date d'inscription : 10/12/2011
Messages : 73
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme....   Jeu 2 Fév - 22:49

Jai windows, et le reboot se fais a lecrand du bios je pense bien. Mais maintenant plus aucun symptome de reboot et plus de probleme de usb! Demain je vais reessayer d'activer le turbo pour voir l'effet.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jonivtec

avatar

Date d'inscription : 08/03/2012
Messages : 69
Localisation : mascouche
NB de merci reçu : 1
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme....   Jeu 8 Mar - 14:08

Va au bios dans les parametres gestion de lalimentation.
A cpu fan choisis le mode manuel et arrenge toi pour que ton ventilateur sois a 100% depasser la temparature que tu veut voila:)Jai eu se probleme et avec cette option sa ma permis doverclocker un peu plus et de gagner beaucoup en stabilité......mais La difference sera seulement vraiment avantageuse si ton boitier est lui meme a la base bien ventiler...sinon ton ventilateur va seulement pousser plus dair chaud sur ton heat sink et la temperature ne descendra pas vraiment.

_________________
higher the better!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crash_ice

avatar

Date d'inscription : 04/04/2010
Messages : 97
Localisation : Mont-Saint-Hilaire
NB de merci reçu : 1
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme....   Dim 11 Mar - 14:29

Moi je verifirais la pate thermique car rare sons les gens qui save comment l'apliquer comme il le faut... sans vouloir faire de la peine a personne.
et a moin que se soit de la bonne pate thermique sa peut jouer de quelque degré .
et en plus si elle est mal appliquer la c'est pire.
update ton bios sa peut pas faire de mal

_________________
Cooler master HAF X
Asus X79 Rampage IV Formula
Core i7 3960X a 5ghz1.5 volt
16 Gig Mushkin 2133 mhz
Raid Corsair force 120 Gig
Watercooling XSPC
SLI EVGA GTX 680 Signature Superclock
Waterblock EK-FC
SLI BRIDGE EK
Alim Cooler master 850 watts
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Probleme....   

Revenir en haut Aller en bas
 
Probleme....
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Quebec Hardware Overclock :: Hardware :: CPU's & Motherboards-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit